Retorno a clases Ciclo 2022-2

¿Cuáles son los requerimientos mínimos para instalar la App en mi celular?

Los requerimientos mínimos son:

  • Para Android: v8.0 o superior.
  • Para IOS: 12.1 o superior.

Si no encuentras la respuesta que buscas, ingresa tu consulta haciendo clic en el ícono

icono-contacto-upn-verde